VFR1200

Le forum dédié au VFR 1200
 
AccueilFAQRechercherS'enregistrerConnexion

Partagez | 
 

 Image du forum

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Mobi28
Membres
Membres
avatar

Messages : 34
Date d'inscription : 27/03/2014
Age : 39
Localisation : chartres

MessageSujet: Image du forum   Jeu 27 Mar 2014 - 14:04

Bonjour a tous, je voulais un ptit renseignement, je voulais savoir pourquoi je ne vois aucune photo parmis les divers sujet de ce forum,
Je me suis dis c'est parce que mon inscription sur le forum date d'aujourd'hui ?
Merci
Revenir en haut Aller en bas
Tarzan
V.I.P
V.I.P
avatar

Messages : 613
Date d'inscription : 21/09/2013
Age : 52
Localisation : France

MessageSujet: Re: Image du forum   Jeu 27 Mar 2014 - 14:43

Essayes la touche F5 pour rafraichir l'écran.



Revenir en haut Aller en bas
http://www.team4t4.com/section.php?section=detailmap.php&id=
Mobi28
Membres
Membres
avatar

Messages : 34
Date d'inscription : 27/03/2014
Age : 39
Localisation : chartres

MessageSujet: Re: Image du forum   Jeu 27 Mar 2014 - 14:45

Je precise que je suis sur mac, mais j'ai essaiyé avec un pc ca me donne la meme chose,j'ai beau rafraichir l'ecran toujours rien.
Par contre chose etange sur mon téléphone, aucun souci ...


    Mobi28    
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Image du forum   Jeu 27 Mar 2014 - 15:31

bonjour Mobi , en effet c'est plutôt bizard, je suis sur mac aussi et je n'est aucun soucis, sur un ordo windows j'aurai dis de voir para rapport à ton système d'exploitation internet (google chome, firefox, internet explorer) , à moins que tu n'utilise pas safari, je ne voit pas se qui pourrai déconné.
Vérifie tes mise a jours sont elles correct, essaye de redemaré ton ordi aussi, sinon attend un peut histoire de voir, à moins que quelqu'un d'autre ai une meilleur solution  
Revenir en haut Aller en bas
Mobi28
Membres
Membres
avatar

Messages : 34
Date d'inscription : 27/03/2014
Age : 39
Localisation : chartres

MessageSujet: Re: Image du forum   Jeu 27 Mar 2014 - 16:00

Oui en effet c'est bizare Portos, je te confirme que j'utilise bien safari, et que toutes mes mise a jour sont correct, moi je pensais que c'eetas parce que mon inscription datais de ce midi mais pourquoi cela marche t'il avec mon galaxy note 2 ... je vais redemarer le mac et voir ...


    Mobi28    
Revenir en haut Aller en bas
Tarzan
V.I.P
V.I.P
avatar

Messages : 613
Date d'inscription : 21/09/2013
Age : 52
Localisation : France

MessageSujet: Re: Image du forum   Jeu 27 Mar 2014 - 16:02

as tu envoyé ta cotisation à Portos ? et oui j'y pense sur le nouveau forum il faut payer maintenant pour que les modos puissent se ravitailler en Lefouilles......et il en faut.



Revenir en haut Aller en bas
http://www.team4t4.com/section.php?section=detailmap.php&id=
Invité
Invité



MessageSujet: Re: Image du forum   Jeu 27 Mar 2014 - 16:09

Tarzan a écrit:
as tu envoyé ta cotisation à Portos ? et oui j'y pense sur le nouveau forum il faut payer maintenant pour que les modos puissent se ravitailler en Lefouilles......et il en faut.
           
Revenir en haut Aller en bas
Mobi28
Membres
Membres
avatar

Messages : 34
Date d'inscription : 27/03/2014
Age : 39
Localisation : chartres

MessageSujet: Re: Image du forum   Jeu 27 Mar 2014 - 16:14

J'ai redemarer et toujours pas d'image ...


    Mobi28    
Revenir en haut Aller en bas
Murdock60
V.I.P
V.I.P
avatar

Messages : 1242
Date d'inscription : 05/09/2013
Age : 46
Localisation : Compiègne

MessageSujet: Re: Image du forum   Jeu 27 Mar 2014 - 19:07

On ta expliqué, il nous faut des leffouilles  


Revenir en haut Aller en bas
Bebert
Admin
Admin
avatar

Messages : 2089
Date d'inscription : 24/08/2013
Age : 41
Localisation : Loire

MessageSujet: Re: Image du forum   Jeu 27 Mar 2014 - 19:13

Si tu peux nous poster une capture d’écran de ce que tu visualise car tu dois être le seul à avoir un problème...


Revenir en haut Aller en bas
http://vfr1200.forumactif.com
Invité
Invité



MessageSujet: Re: Image du forum   Jeu 27 Mar 2014 - 19:14

Après les Leffouilles on voit les images comme des kaléidoscopes  
Revenir en haut Aller en bas
Tarzan
V.I.P
V.I.P
avatar

Messages : 613
Date d'inscription : 21/09/2013
Age : 52
Localisation : France

MessageSujet: Re: Image du forum   Jeu 27 Mar 2014 - 19:24

En plus les modos mettent des leffouilles en images subliminales



Revenir en haut Aller en bas
http://www.team4t4.com/section.php?section=detailmap.php&id=
Mobi28
Membres
Membres
avatar

Messages : 34
Date d'inscription : 27/03/2014
Age : 39
Localisation : chartres

MessageSujet: Re: Image du forum   Jeu 27 Mar 2014 - 19:27

Ba en faite je vois tous:textes smileys signature avatares . Sauf les photos ou image du style dans les tutos, presentation des motos etc...


    Mobi28    
Revenir en haut Aller en bas
Bebert
Admin
Admin
avatar

Messages : 2089
Date d'inscription : 24/08/2013
Age : 41
Localisation : Loire

MessageSujet: Re: Image du forum   Jeu 27 Mar 2014 - 20:45

C'est forcement chez toi regarde sur les forum concernant safari ou essaye avec un autre navigateur.


Revenir en haut Aller en bas
http://vfr1200.forumactif.com
Mobi28
Membres
Membres
avatar

Messages : 34
Date d'inscription : 27/03/2014
Age : 39
Localisation : chartres

MessageSujet: Re: Image du forum   Jeu 27 Mar 2014 - 20:55

Ba j'ai essayé avec goggle chrome et ca me fais la même chose  ...


    Mobi28    
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Image du forum   Jeu 27 Mar 2014 - 21:37

J'ai le même problème quand je poste du boulot accés limité,
et il faut une plombe pour voir les photos
même quelques fois elles ne passent pas.
Mais bon chez toi je suppose que tu n'as pas d'acces limité  
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Image du forum   Jeu 27 Mar 2014 - 21:38

Question bête Mobi28   , tu copie bien le lien du milieu " image " , pour la coller ensuite dans ton message ?

Je suis sur MAC également et je n'ai pas de souci ...  
Revenir en haut Aller en bas
steph01
Moderateur
Moderateur
avatar

Messages : 1797
Date d'inscription : 29/08/2013
Age : 48
Localisation : ain

MessageSujet: Re: Image du forum   Jeu 27 Mar 2014 - 21:41

J'y crois pas, il me la joue à la Murdock!! 



Pas besoin d'en avoir une grosse pour prendre du plaisir, un VFR 1200 rouge suffit...
Revenir en haut Aller en bas
Mobi28
Membres
Membres
avatar

Messages : 34
Date d'inscription : 27/03/2014
Age : 39
Localisation : chartres

MessageSujet: Re: Image du forum   Jeu 27 Mar 2014 - 21:43

Ba non je suis pa en acces limité j'ai ma propre box a moi quand meme ... lol la guepe

Apres phil60 la tu parle pour inserer une image dans un post ce n'est pas ca le pb, je ne vois aucune photo des autres post dans tous les sujet ...


Dernière édition par Mobi28 le Jeu 27 Mar 2014 - 21:45, édité 1 fois
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Image du forum   Jeu 27 Mar 2014 - 21:44

Encore sous l'influence de la Leffe notre Phil60  
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Image du forum   Jeu 27 Mar 2014 - 21:51

Oups     j'ai encore fait une bourde    ... Ben oui je l'avoue encore sous l'influence de la Leffouille du weekend dernier avec Lolo , Patou et Nono ...        
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Image du forum   Jeu 27 Mar 2014 - 21:52

Hé bien une semaine pour t'en remettre  
Revenir en haut Aller en bas
Benjamin08
V.I.P
V.I.P


Messages : 118
Date d'inscription : 06/09/2013
Age : 48
Localisation : Ardennes

MessageSujet: Re: Image du forum   Jeu 27 Mar 2014 - 21:55

Bizarre, Je suis sous safari aussi et je n'ai pas de problèmes.
Peut-être un temps de chargement trop long ? Essais de rester sur une page où il y a une photo assez longtemps.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Image du forum   Jeu 27 Mar 2014 - 21:55

Ben oui ma p'tite guepe    , mais heureusement que je travaille un peu pour récupérer ...      
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Image du forum   Jeu 27 Mar 2014 - 21:57

Parce-que là tu bosses ?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Image du forum   Jeu 27 Mar 2014 - 21:59

Ben non , c'est pour ça que je n'arrive pas à récupérer    
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Image du forum   Jeu 27 Mar 2014 - 22:00

Une petite tisane et hop au lit Phil60
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Image du forum   Jeu 27 Mar 2014 - 22:01

steph01 a écrit:
J'y crois pas, il me la joue à la Murdock!! 

Pourquoi tu dis ça Steph ...       
Revenir en haut Aller en bas
steph01
Moderateur
Moderateur
avatar

Messages : 1797
Date d'inscription : 29/08/2013
Age : 48
Localisation : ain

MessageSujet: Re: Image du forum   Jeu 27 Mar 2014 - 22:07

Phil60 a écrit:
steph01 a écrit:
J'y crois pas, il me la joue à la Murdock!! 

Pourquoi tu dis ça Steph ...       

C'est bien, tu as fait le ménage...  
Tu évites ainsi la   



Pas besoin d'en avoir une grosse pour prendre du plaisir, un VFR 1200 rouge suffit...
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Image du forum   Jeu 27 Mar 2014 - 22:14

Fait gaffe Steph je vais refaire un doublon        ... J'aime bien la          
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Image du forum   

Revenir en haut Aller en bas
 
Image du forum
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» METTRE UNE IMAGE SUR LE FORUM (EXPLICATIONS)
» afficher une image/photo sur le forum [explication]
» L'histoire chronologique d'Alfa Romeo en image
» [Tuto] Loger une image.
» La méthode pour placer une image avec Servimg

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
VFR1200 :: Fonctionnement du forum. :: Trucs & Astuces-
Sauter vers: